IPtools Remote Command Server Buffer Overflow Vulnerability

Bugtraq ID: 51312
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Jan 06 2012 12:00AM
Updated: Jan 06 2012 12:00AM
Credit: demonalex
Vulnerable: IPtools IPtools 0.1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus