HP PKI ActiveX Control Denial of Service Vulnerability

Bugtraq ID: 51341
Class: Unknown
CVE: CVE-2012-6501
Remote: Yes
Local: No
Published: Jan 10 2012 12:00AM
Updated: Jan 16 2013 06:00PM
Credit: Parvez Anwar
Vulnerable: HP PKI ActiveX Control 1.1.0.6
Not Vulnerable: HP PKI ActiveX Control 1.2.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus