HP LoadRunner 'magentservice.exe' Remote Stack Buffer Overflow Vulnerability

Bugtraq ID: 51398
Class: Boundary Condition Error
CVE: CVE-2011-4789
Remote: Yes
Local: No
Published: Jan 12 2012 12:00AM
Updated: Apr 08 2013 03:58PM
Credit: AbdulAziz Hariri
Vulnerable: HP LoadRunner 11.0
Not Vulnerable: HP LoadRunner 11.0 patch4


 

Privacy Statement
Copyright 2010, SecurityFocus