Oracle Fusion Middleware CVE-2012-0077 Remote Oracle WebLogic Server Vulnerability

Bugtraq ID: 51460
Class: Unknown
CVE: CVE-2012-0077
Remote: Yes
Local: No
Published: Jan 17 2012 12:00AM
Updated: Jan 17 2012 12:00AM
Credit: Oracle
Vulnerable: Oracle Fusion Middleware 10.3.5
Oracle Fusion Middleware 10.3.4
Oracle Fusion Middleware 10.3.3
Oracle Fusion Middleware 10.0.2
Oracle Fusion Middleware 9.2.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus