Oracle OpenSSO CVE-2012-0079 Remote Security Vulnerability

Bugtraq ID: 51492
Class: Unknown
CVE: CVE-2012-0079
Remote: Yes
Local: No
Published: Jan 17 2012 12:00AM
Updated: Jul 31 2012 04:31PM
Credit: Oracle
Vulnerable: Oracle OpenSSO 8.0
Oracle OpenSSO 7.1
JBoss Group JBooss Enterprise SOA Platform 5.1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus