Oracle Solaris CVE-2012-0098 Local Solaris Vulnerability

Oracle Solaris is prone to a local vulnerability in Solaris.

The 'Kernel' sub component is affected.

This vulnerability affects the following supported versions:
8, 9, 10, 11 Express


 

Privacy Statement
Copyright 2010, SecurityFocus