Oracle MySQL Server CVE-2012-0489 Remote MySQL Server Vulnerability

Bugtraq ID: 51510
Class: Unknown
CVE: CVE-2012-0489
Remote: Yes
Local: No
Published: Jan 17 2012 12:00AM
Updated: May 07 2015 05:04PM
Credit: Oracle
Vulnerable: MySQL AB MySQL 5.5 -ms2
MySQL AB MySQL 5.5
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus