Oracle MySQL Server CVE-2012-0114 Local Security Vulnerability

Oracle MySQL Server is prone to a local security vulnerability.

This vulnerability affects the following supported versions:
5.0.x, 5.1.x, 5.5.x


 

Privacy Statement
Copyright 2010, SecurityFocus