WordPress My Calendar Plugin Multiple Cross Site Scripting Vulnerabilities

Attackers can exploit these issues by enticing an unsuspecting user to follow a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus