OneOrZero AIMS 'index.php' Cross Site Scripting Vulnerability

Bugtraq ID: 51549
Class: Input Validation Error
CVE: CVE-2012-0989
Remote: Yes
Local: No
Published: Jan 18 2012 12:00AM
Updated: Oct 03 2012 02:40PM
Credit: High-Tech Bridge SA Security Research Lab
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus