pGB 'kommentar.php' SQL Injection Vulnerability

Bugtraq ID: 51550
Class: Input Validation Error
CVE: CVE-2012-6524
Remote: Yes
Local: No
Published: Jan 18 2012 12:00AM
Updated: Feb 28 2015 07:03PM
Credit: 3spi0n
Vulnerable: pGB pGB 2.12
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus