Drupal Panels Module Unspecified HTML Injection Vulnerability

Bugtraq ID: 51568
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 19 2012 12:00AM
Updated: Jan 19 2012 12:00AM
Credit: Justin Klein Keane
Vulnerable: Drupal panels 6.x-3.9
Drupal panels 6.x-3.8
Drupal panels 0
Not Vulnerable: Drupal panels 6.x-3.10


 

Privacy Statement
Copyright 2010, SecurityFocus