miniCMS Multiple Remote PHP Code Injection Vulnerabilities

Bugtraq ID: 51612
Class: Input Validation Error
CVE: CVE-2012-5231
Remote: Yes
Local: No
Published: Jan 23 2012 12:00AM
Updated: Oct 03 2012 03:40PM
Credit: Or4nG.M4N
Vulnerable: miniCMS miniCMS 2.0
miniCMS miniCMS 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus