ARYADAD CMS 'Default.aspx' SQL Injection Vulnerability

Bugtraq ID: 51627
Class: Input Validation Error
CVE: CVE-2012-0935
Remote: Yes
Local: No
Published: Jan 21 2012 12:00AM
Updated: Feb 01 2012 11:20AM
Credit: Red Security TEAM
Vulnerable: Aryadad Aryadad CMS 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus