WordPress Theme Tuner Plugin 'tt-abspath' Parameter Remote File Include Vulnerability

Bugtraq ID: 51636
Class: Input Validation Error
CVE: CVE-2012-0934
Remote: Yes
Local: No
Published: Jan 23 2012 12:00AM
Updated: Feb 01 2012 11:30AM
Credit: Ben Schmidt
Vulnerable: WordPress Theme Tuner 0.7
Not Vulnerable: WordPress Theme Tuner 0.8


 

Privacy Statement
Copyright 2010, SecurityFocus