QEMU KVM CVE-2012-0029 Local Privilege Escalation Vulnerability

QEMU KVM is prone to a local privilege-escalation vulnerability because of a heap-based buffer-overflow issue.

An attacker can exploit this issue to execute arbitrary code with superuser privileges on the host operating system or crash the host operating system.


 

Privacy Statement
Copyright 2010, SecurityFocus