vBSEO 'proc_deutf()' Remote Code Execution Vulnerability

vBSEO is prone to a remote code-execution vulnerability.

Exploiting this issue will allow attackers to execute arbitrary code within the context of the affected application.

vBSEO 3.5.0, 3.5.1, 3.5.2, and 3.6.0.are vulnerable; other versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus