vBadvanced CMPS 'vba_cmps_include_bottom.php' Remote File Include Vulnerability

Bugtraq ID: 51672
Class: Input Validation Error
CVE:
Remote: Yes
Local: Yes
Published: Jan 25 2012 12:00AM
Updated: Jan 25 2012 12:00AM
Credit: PacketiK
Vulnerable: vBadvanced vBadvanced CMPS 3.2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus