PEEL SHOPPING SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 51700
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 26 2012 12:00AM
Updated: Jan 26 2012 12:00AM
Credit: Cyber-Crystal
Vulnerable: PEEL PEEL SHOPPING 2.9
PEEL PEEL SHOPPING 2.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus