Apache HTTP Server CVE-2012-0021 mod_log_config Denial Of Service Vulnerability

Apache HTTP Server is prone to a denial-of-service vulnerability.

Successful exploits will result in a denial-of-service condition.

The vulnerability affects Apache HTTP Server versions 2.2.17, 2.2.18, 2.219, 2.2.20, and 2.2.21.


 

Privacy Statement
Copyright 2010, SecurityFocus