SmartyCMS 'template' Module HTML Injection Vulnerability

Bugtraq ID: 51805
Class: Input Validation Error
CVE: CVE-2012-1066
Remote: Yes
Local: No
Published: Feb 02 2012 12:00AM
Updated: Feb 16 2012 05:50PM
Credit: r007k17-w
Vulnerable: SmartyCMS SmartyCMS 0.9.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus