NexorONE 'login.php' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 51876
Class: Input Validation Error
CVE: CVE-2012-1020
Remote: Yes
Local: No
Published: Feb 06 2012 12:00AM
Updated: Feb 09 2012 12:00PM
Credit: Chokri B.A. of Vulnerability Lab
Vulnerable: NexorONE NexorONE 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus