EPiServer CMS Cross Site Scripting and Security Bypass Vulnerabilities

Bugtraq ID: 51877
Class: Unknown
CVE: CVE-2012-1031
CVE-2012-1034
Remote: Yes
Local: No
Published: Jan 10 2012 12:00AM
Updated: Feb 09 2012 12:00PM
Credit: David Johansson
Vulnerable: EPiServer EPiServer CMS 6
EPiServer EPiServer CMS 5
Not Vulnerable: EPiServer EPiServer CMS 6 R2


 

Privacy Statement
Copyright 2010, SecurityFocus