Simple Groupware 'export' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 51882
Class: Input Validation Error
CVE: CVE-2012-1028
Remote: Yes
Local: No
Published: Feb 07 2012 12:00AM
Updated: Feb 09 2012 12:00PM
Credit: INFOSERVE security team
Vulnerable: Simple Groupware Simple Groupware 0.742
Not Vulnerable: Simple Groupware Simple Groupware 0.743


 

Privacy Statement
Copyright 2010, SecurityFocus