GForge Advanced Server Multiple Security Vulnerabilities

Bugtraq ID: 51912
Class: Input Validation Error
CVE: CVE-2012-1061
Remote: Yes
Local: No
Published: Feb 08 2012 12:00AM
Updated: Mar 19 2015 07:35AM
Credit: Reported by the vendor and Mateusz Krzeszowiec
Vulnerable: GForge GForge Advanced Server 6.0
Not Vulnerable: GForge GForge Advanced Server 6.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus