PHP CVE-2012-0831 'magic_quotes_gpc' Directive Security Bypass Weakness

Solution:
Updates are available. Please see the references for more information.


Mandriva Linux Mandrake 2010.1 x86_64

MandrakeSoft Enterprise Server 5 x86_64

MandrakeSoft Enterprise Server 5

Mandriva Linux Mandrake 2010.1

Mandriva Linux Mandrake 2011 x86_64

Mandriva Linux Mandrake 2011


 

Privacy Statement
Copyright 2010, SecurityFocus