Oracle Java SE CVE-2012-0501 Remote Stack Overflow Vulnerability

Oracle Java SE is prone to a remote stack-overflow vulnerability in Java Runtime Environment.

The vulnerability can be exploited over multiple protocols. This issue affects the 'Java Runtime Environment' sub-component.

This vulnerability affects the following supported versions:
7 Update 2, 6 Update 30, 5.0 Update 33


 

Privacy Statement
Copyright 2010, SecurityFocus