Oxwall Multiple Cross Site Scripting and HTML Injection Vulnerabilities

Bugtraq ID: 52090
Class: Input Validation Error
CVE: CVE-2012-0872
Remote: Yes
Local: No
Published: Feb 20 2012 12:00AM
Updated: Feb 20 2012 12:00AM
Credit: Aung Khant of YGN Ethical Hacker Group.
Vulnerable: Oxwall Software Oxwall 1.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus