Xavi 7968 ADSL Router Multiple Remote Vulnerabilities

Bugtraq ID: 52098
Class: Input Validation Error
CVE: CVE-2012-5322
CVE-2012-5323
Remote: Yes
Local: No
Published: Feb 21 2012 12:00AM
Updated: Oct 10 2012 06:20PM
Credit: Busindre
Vulnerable: Xavi 7968 ADSL Router 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus