Oxwall 'plugin' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 52125
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 22 2012 12:00AM
Updated: Feb 22 2012 12:00AM
Credit: Ariko-Security
Vulnerable: Oxwall Software Oxwall 1.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus