CARE 2002 Multiple SQL Injection Vulnerabilities

Bugtraq ID: 5219
Class: Input Validation Error
CVE: CVE-2002-0999
Remote: Yes
Local: No
Published: Jul 12 2002 12:00AM
Updated: Jul 11 2009 02:56PM
Credit: Discovered by avart@gmx.de.
Vulnerable: CARE 2002 CARE 2002 1.0 .01
CARE 2002 CARE 2002 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus