starCMS 'q' Parameter URI Cross Site Scripting Vulnerability

Bugtraq ID: 52262
Class: Input Validation Error
CVE: CVE-2012-4998
Remote: Yes
Local: No
Published: Mar 02 2012 12:00AM
Updated: Sep 21 2012 06:20PM
Credit: Am!r
Vulnerable: starCMS starCMS 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus