Linux Segment Limit Vulnerability

Solution:
Earlier linux kernels were not vulnerable (pre 2.0.37) and later versions were fixed.



 

Privacy Statement
Copyright 2010, SecurityFocus