LotusCMS Multiple PHP Code Execution Vulnerabilities

Bugtraq ID: 52349
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 15 2011 12:00AM
Updated: Jun 26 2013 09:30AM
Credit: Secunia Research
Vulnerable: LotusCMS LotusCMS 3.0.4
LotusCMS LotusCMS 3.0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus