BMC Patrol SNMP Agent File Creation/Permission Vulnerability

Solution:
The solution for this issue is to upgrade to a release of the BMC PATROL product higher than 3.2.05. That is, this issue is limited to PATROL Version 3.2 to 3.2.05 only - all versions 3.2.07 and higher, including PATROL Version 3.3.xx, are OK.



 

Privacy Statement
Copyright 2010, SecurityFocus