phpPaleo 'lang' Parameter Local File Include Vulnerability

Bugtraq ID: 52530
Class: Input Validation Error
CVE: CVE-2012-1671
Remote: Yes
Local: No
Published: Mar 16 2012 12:00AM
Updated: Apr 04 2012 07:20PM
Credit: Mark Stanislav
Vulnerable: phpPaleo phpPaleo 4.7
Not Vulnerable: phpPaleo phpPaleo 4.8


 

Privacy Statement
Copyright 2010, SecurityFocus