Apache 'mod_fcgid' Module Denial Of Service Vulnerability

The Apache 'mod_fcgid' module is prone to a denial-of-service vulnerability.

Successful exploits will result in a denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus