Kayako Fusion Submit Ticket HTML Injection Vulnerability

Bugtraq ID: 52625
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 20 2012 12:00AM
Updated: Mar 20 2012 12:00AM
Credit: Sony
Vulnerable: Kayako Kayako Fusion 4.40.959
Not Vulnerable: Kayako Kayako Fusion 4.40.986


 

Privacy Statement
Copyright 2010, SecurityFocus