Netware IPX Admin Session Spoof Vulnerability

Bugtraq ID: 528
Class: Configuration Error
CVE: CVE-1999-1086
Remote: Yes
Local: Yes
Published: Jul 15 1999 12:00AM
Updated: Jul 11 2009 12:56AM
Credit: NMRC advisory posted to Bugtraq on July 16, 1999 by Simple Nomad
Vulnerable: Novell Netware 5.0
Novell Netware 4.11 SP5B
Novell Netware 4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus