PTK Cross Site Scripting and Information Disclosure Vulnerabilities

Bugtraq ID: 52817
Class: Unknown
CVE: CVE-2012-5901
CVE-2012-5902
Remote: Yes
Local: No
Published: Mar 29 2012 12:00AM
Updated: Jan 11 2013 01:10PM
Credit: Anonymous
Vulnerable: DFLabs PTK 1.0.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus