RETIRED: DirectAdmin 'CMD_DOMAIN' Cross-Site Scripting Vulnerability

Bugtraq ID: 52848
Class: Input Validation Error
CVE: CVE-2012-5305
Remote: Yes
Local: No
Published: Apr 02 2012 12:00AM
Updated: Oct 10 2012 06:10PM
Credit: Dawid Golak
Vulnerable: JBMC Software DirectAdmin 1.403
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus