HP-UX Running DCE Unspecified Remote Denial Of Service Vulnerability

HP-UX is prone to a remote denial-of-service vulnerability.

Exploiting this issue allows remote attackers to trigger denial-of-service conditions.

HP-UX B.11.11 and B.11.23 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus