Plume CMS Multiple HTML Injection Vulnerabilities

Bugtraq ID: 52890
Class: Input Validation Error
CVE: CVE-2012-2156
Remote: Yes
Local: No
Published: Apr 04 2012 12:00AM
Updated: Apr 04 2012 12:00AM
Credit: Ivano Binetti
Vulnerable: Plume-Cms Plume Cms 1.2.4
Plume-Cms Plume Cms 1.2.3
Plume-Cms Plume Cms 1.2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus