Pluck SiteLife Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 52968
Class: Input Validation Error
CVE: CVE-2012-0253
Remote: Yes
Local: No
Published: Apr 10 2012 12:00AM
Updated: Mar 19 2015 08:23AM
Credit: Phil Purviance
Vulnerable: Demandmedia Pluck SiteLife 5.0.12
Not Vulnerable: Demandmedia Pluck SiteLife 5.0.13


 

Privacy Statement
Copyright 2010, SecurityFocus