Apache OFBiz Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 53023
Class: Input Validation Error
CVE: CVE-2012-1621
Remote: Yes
Local: No
Published: Apr 16 2012 12:00AM
Updated: Apr 16 2012 12:00AM
Credit: Matias Madou
Vulnerable: Apache Software Foundation OfBiz 10.4.1
Not Vulnerable: Apache Software Foundation OfBiz 10.4.2


 

Privacy Statement
Copyright 2010, SecurityFocus