Acuity CMS 'UserName' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 53048
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 17 2012 12:00AM
Updated: Apr 17 2012 12:00AM
Credit: Aung Khant
Vulnerable: The Collective Acuity CMS 2.6.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus