Oracle Solaris CVE-2012-1692 Local Vulnerability

Oracle Solaris is prone to a local vulnerability.

The 'SCTP(7P)' sub component is affected.

This vulnerability affects the following supported versions:
10


 

Privacy Statement
Copyright 2010, SecurityFocus