PHP Ticket 'p' Parameter SQL Injection Vulnerability

Bugtraq ID: 53235
Class: Input Validation Error
CVE: CVE-2012-6516
Remote: Yes
Local: No
Published: Apr 24 2012 12:00AM
Updated: Mar 19 2015 07:35AM
Credit: G13
Vulnerable: PHP Ticket PHP Ticket Beta 1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus