Joomla! NinjaXplorer Component Unspecified Security Vulnerability

Bugtraq ID: 53256
Class: Unknown
CVE: CVE-2012-6503
Remote: Yes
Local: No
Published: Apr 26 2012 12:00AM
Updated: Mar 08 2015 04:04PM
Credit: CloudAccess.
Vulnerable: Joomla NinjaXplorer 1.0.6
Not Vulnerable: Joomla NinjaXplorer 1.0.7


 

Privacy Statement
Copyright 2010, SecurityFocus