PHP Volunteer Management SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 53261
Class: Input Validation Error
CVE: CVE-2012-6504
CVE-2012-6505
Remote: Yes
Local: No
Published: Apr 26 2012 12:00AM
Updated: Feb 28 2015 06:04PM
Credit: G13
Vulnerable: SourceForge PHP Volunteer Management 1.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus